Ruby wrapper interface

You are here:

The old API and site Moocher.io had a Ruby wrapper to ease the development with this language. You can still use it in the new Apìlity.io site and api.apility.net endpoint.

https://rubygems.org/gems/apility

https://github.com/suyesh/moocher